個人的な覚え書き

すぐ忘れるので。

2011-10-20から1日間の記事一覧

やっぱりRakeも入れることに...

migrateに必要なので入れることにした。前回、泣きを見たのでまずバージョンを確認。0.8.3なら大丈夫そう。バージョン指定でインストールするsudo gem install rake -v 0.8.3無事に動きました。